Skip to content

Replace pymetasploit3 with snek-sploit

Jiří Rája requested to merge new-msf-package into master

Replace pymetasploit3 with the snek-sploit package.

  • Remove pymetasploit3 package
  • Update Metasploit module
  • Update Metasploit listener
  • Update documentation/pages
  • Update scenarios
Edited by Jiří Rája

Merge request reports